Personal tools
You are here: Home Forum Install & build add HDF5 1.10 support to libmed

add HDF5 1.10 support to libmed

Up to Install & build

add HDF5 1.10 support to libmed

Posted by Oleg Korsak at May 11. 2018

Please add HDF5 1.10 support to libmed. 1.8 is too old and even could not be installed on many systems because other components require HDF 1.10 already

Powered by Ploneboard
Document Actions